Spring til indhold Spring til søgning på Forsvaret.dk Spring til højrebar

Hovedmenu

Menu

 
 
 

Zero-day sårbarhed i ikke-supporterede Microsoft Windows IIS 6.0 webservere

Indholdsområde

 
 
 

Zero-day sårbarhed i ikke-supporterede Microsoft Windows IIS 6.0 webservere 

CFCS varsler i trusselsvurdering om ny sårbarhed i webservere, som er baseret på Windows Server 2003 R2 eller Windows XP Professional.”

31-03-2017 - kl. 16:15
Læs CFCS' trusselsvurdering.

Pressevagt

Eventuelle spørgsmål kan rettes til Forsvarsministeriets pressevagt
- tlf. 72 81 04 00