Spring til indhold Spring til søgning på Forsvaret.dk Spring til højrebar

Hovedmenu

Menu

 
 
 

Hjemmesider, som benytter CGI-scripts, kan være sårbare overfor kompromittering

Indholdsområde

 
 
 

Hjemmesider, som benytter CGI-scripts, kan være sårbare overfor kompromittering 

CFCS varsler i trusselsvurdering om en sårbarhed, som gør det muligt for en angriber at kompromittere hjemmesider, som benytter CGI-scripts. CFCS har set scanninger efter sårbare hjemmesider, efter sårbarheden blev offentliggjort.

21-07-2016 - kl. 09:24
I trusselsvurderingen vurderes det bl.a., at det er MEGET SANDSYNLIGT, at ondsindede aktører vil forsøge at udnytte sårbarheden.

CFCS anbefaler alle ejere, administratorer og udviklere af hjemmesider snarest muligt at undersøge om deres hjemmeside er sårbar overfor denne trussel, samt at eventuelt sårbare hjemmesider snarest muligt opdateres.

Læs trusselsvurderingen.

Pressevagt

Eventuelle spørgsmål kan rettes til Forsvarsministeriets pressevagt
- tlf. 72 81 04 00